Erro: Tela Azul - System Service Exception

    Compartilhe

    Tasso3D
    Modelador - Avançado
    Modelador - Avançado

    Mensagens : 3193
    Reputação : 28
    Idade : 23
    Localização : Feira de Santana - Ba
    Link : tasso3d.blogspot.com

    Erro: Tela Azul - System Service Exception

    Mensagem por Tasso3D em Seg 12 Nov 2012, 22:26

    pessoal, tô com um problema foda aqui, quando jogo alguns jogos como LA Noire, The Sims no Notebook, a porra do note depois de um tempo a tela fica toda zuada e da tela azul, alguem sabe o que pode ser?


    ____________________




    Black_Jack
    Level Designer - Avançado
    Level Designer - Avançado

    Título : Macho Alfa
    Plataforma : PC
    Mensagens : 3858
    Reputação : 52
    Idade : 19
    Localização : Rolante - RS
    Link : http://steamcommunity.com/id/mrblackjack

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Black_Jack em Seg 12 Nov 2012, 22:45

    @Tasso3D escreveu:a tela fica toda zuada
    Zuada tipo, "embaralhada"?


    Última edição por Black_Jack em Seg 12 Nov 2012, 23:05, editado 1 vez(es)


    ____________________


    Computer Settings:
    Spoiler:
    MOB: Asus M5A78L-M LX
    CPU: AMD FX-6100 (3.3Ghz X6)
    GPU: XFX Radeon HD6850 (1GB GDDR5)
    RAM: Corsair Vengeance 8GB DDR3 1600hz
    HDD: WD Caviar Green 1TB SATA II
    PSU: Corsair CX500

    JNRois12
    Programador - Básico
    Programador - Básico

    Plataforma : Pseudo-PC
    Mensagens : 6487
    Reputação : 65
    Idade : 17
    Localização : Potim - SP
    Link : g1.globo.com/jornal-nacional/

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por JNRois12 em Seg 12 Nov 2012, 22:56

    back dando quote em postagem sec

    Tasso3D
    Modelador - Avançado
    Modelador - Avançado

    Mensagens : 3193
    Reputação : 28
    Idade : 23
    Localização : Feira de Santana - Ba
    Link : tasso3d.blogspot.com

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Tasso3D em Seg 12 Nov 2012, 23:03

    @Black_Jack escreveu:Zuada tipo, "embaralhada"?
    é, mais ou menos isso. toda "riscada"


    ____________________




    Black_Jack
    Level Designer - Avançado
    Level Designer - Avançado

    Título : Macho Alfa
    Plataforma : PC
    Mensagens : 3858
    Reputação : 52
    Idade : 19
    Localização : Rolante - RS
    Link : http://steamcommunity.com/id/mrblackjack

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Black_Jack em Seg 12 Nov 2012, 23:05

    @JNRois12 escreveu:back dando quote em postagem sec
    Era pra ser só uma parte, esqueci de apagar


    ____________________


    Computer Settings:
    Spoiler:
    MOB: Asus M5A78L-M LX
    CPU: AMD FX-6100 (3.3Ghz X6)
    GPU: XFX Radeon HD6850 (1GB GDDR5)
    RAM: Corsair Vengeance 8GB DDR3 1600hz
    HDD: WD Caviar Green 1TB SATA II
    PSU: Corsair CX500

    Thegamer
    Programador - Avançado
    Programador - Avançado

    Título : Sumido
    Plataforma : PC
    Mensagens : 6725
    Reputação : 82
    Idade : 18
    Localização : na oi?

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Thegamer em Seg 12 Nov 2012, 23:06

    tasso baixe o HWMonitor jogue por um tempo. depois de jogar ele vai marcar as tempraturas maximas e etc ai tu manda uma print do programa.
    pode ser driver também.


    ____________________
    Configs PC:
    Spoiler:
    CPU: Dual Core E5400 2MB Cache, 2.7GHZ
    VGA: ATI Radeon Sapphire HD 7770 GHZ Edition
    MOB: Asus P5KPL-CM, ATX, PCI-E, LGA775
    RAM: DDR2 3GB, 400MHZ Dual Channel
    PSU: C3 Tech 5060V, 600W Reais, PS-ON
    HDD: WD 500GB SATA II, 7200RPM

    Tasso3D
    Modelador - Avançado
    Modelador - Avançado

    Mensagens : 3193
    Reputação : 28
    Idade : 23
    Localização : Feira de Santana - Ba
    Link : tasso3d.blogspot.com

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Tasso3D em Seg 12 Nov 2012, 23:48

    a temperatura fica em torno de 60ºC, eu instalei outro drive de vídeo e agora ele tá dando tela azul com mais facilidade, e o jogo tá mais lento


    ____________________




    Thegamer
    Programador - Avançado
    Programador - Avançado

    Título : Sumido
    Plataforma : PC
    Mensagens : 6725
    Reputação : 82
    Idade : 18
    Localização : na oi?

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Thegamer em Seg 12 Nov 2012, 23:53

    @Tasso3D escreveu:a temperatura fica em torno de 60ºC, eu instalei outro drive de vídeo e agora ele tá dando tela azul com mais facilidade, e o jogo tá mais lento
    a placa grafica do notebook é uma HD Grapichs né?
    ok minha mãe tbm tem um note com o mesmo processador e placa integrada... eu custei pra achar o driver. vc vai ter que pesquisar no google(i3 grapichs driver) algo do tipo... se for essa placa grafica que tu ta usando a integrada. é por isso mesmo
    no note da minha mae dava tela azul adoidado tbm.
    http://www.downloadsource.net/1756504/Intel-Core-i3-Intel-HD-Graphics-Driver/


    ____________________
    Configs PC:
    Spoiler:
    CPU: Dual Core E5400 2MB Cache, 2.7GHZ
    VGA: ATI Radeon Sapphire HD 7770 GHZ Edition
    MOB: Asus P5KPL-CM, ATX, PCI-E, LGA775
    RAM: DDR2 3GB, 400MHZ Dual Channel
    PSU: C3 Tech 5060V, 600W Reais, PS-ON
    HDD: WD 500GB SATA II, 7200RPM

    Fabio
    Programador - Avançado
    Programador - Avançado

    Título : CEO da Fabio's Gambiarra Industries
    Mensagens : 18273
    Reputação : 304
    Idade : 19
    Localização : Reserva, Paraná, Brasil, América Latina, America do Sul, América, Planeta Terra, Sistema Solar, Via láctea, Universo
    Link : gtamodvicio.blogspot.com

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Fabio em Seg 12 Nov 2012, 23:58

    @Thegamer escreveu:
    a placa grafica do notebook é uma HD Grapichs né?
    ok minha mãe tbm tem um note com o mesmo processador e placa integrada... eu custei pra achar o driver. vc vai ter que pesquisar no google(i3 grapichs driver) algo do tipo... se for essa placa grafica que tu ta usando a integrada. é por isso mesmo
    no note da minha mae dava tela azul adoidado tbm.
    http://www.downloadsource.net/1756504/Intel-Core-i3-Intel-HD-Graphics-Driver/

    Ou vai no site da intel e baixa o detector automático de driver


    ____________________

    Modifico quase qualquer coisa.   :)
    ------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

    Meu PC:
    Spoiler:

    Configurações PC:
    *Processador: Intel Core i7 4790K 4.00GHz LGA1150
    *Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
    *HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
    *HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
    *Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
    *RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
    *Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
    *Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
    *Monitor: LG 23MP55HQ Full HD HDMI 23'

    Thegamer
    Programador - Avançado
    Programador - Avançado

    Título : Sumido
    Plataforma : PC
    Mensagens : 6725
    Reputação : 82
    Idade : 18
    Localização : na oi?

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Thegamer em Seg 12 Nov 2012, 23:59

    é também /\


    ____________________
    Configs PC:
    Spoiler:
    CPU: Dual Core E5400 2MB Cache, 2.7GHZ
    VGA: ATI Radeon Sapphire HD 7770 GHZ Edition
    MOB: Asus P5KPL-CM, ATX, PCI-E, LGA775
    RAM: DDR2 3GB, 400MHZ Dual Channel
    PSU: C3 Tech 5060V, 600W Reais, PS-ON
    HDD: WD 500GB SATA II, 7200RPM

    Meck
    Designer - Avançado
    Designer - Avançado

    Título : Big Boss
    Plataforma : PC
    Mensagens : 1346
    Reputação : 33
    Idade : 22
    Localização : Guarulhos
    Link : pt.socialclub.rockstargames.com/member/meckwd

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Meck em Ter 13 Nov 2012, 00:17

    Eu tenho uma placa de video aqui q n quer pegar mais nem no meu pc nem no outro q ela tava, tirei pra por no meu e ficou umas linhas, trilhos e riscos coloridos em tdo o monitor, coloquei no pc q ela tava e o mesmo acontece, já tentei de tdo e n deu certo. kidding To quase jogando ela fora. YUNO


    ____________________

    Hardware :
    Monitor AOC VGA 19,5" LED 1366x768 / TV Samsung HDMI 42" LED 1920x1080
    Placa de Vídeo: EVGA Geforce GTX 760 Superclocked 2GB
    Mobo: ASUS Intel P8B75-M LX PLUS LGA 1155 W8 Ready Box
    CPU: Intel Ivy Bridge Core i5-3330 3.00GHz 4 Núcleos
    RAM: Kingston Dual-Channel 4096 MB 8GB (utilizável 7,68GB) 1333Mhz  DDR3
    SSD: 120GB Sandstone
    HD: 2TB
    HD Externo: WD 2TB
    Fonte: EVGA 500W 80plus
    OS: Windows 10 64bits



    Tasso3D
    Modelador - Avançado
    Modelador - Avançado

    Mensagens : 3193
    Reputação : 28
    Idade : 23
    Localização : Feira de Santana - Ba
    Link : tasso3d.blogspot.com

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Tasso3D em Ter 13 Nov 2012, 00:22

    o meu não é intel, é AMD

    a Placa de vídeo é AMD Radeon HD 6480G


    ____________________




    Leogh
    Modelador - Avançado
    Modelador - Avançado

    Plataforma : PC Master Race
    Mensagens : 2343
    Reputação : 59
    Idade : 21
    Localização : Caxias do Sul - RS

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Leogh em Ter 13 Nov 2012, 00:23

    @Meck escreveu:Eu tenho uma placa de video aqui q n quer pegar mais nem no meu pc nem no outro q ela tava, tirei pra por no meu e ficou umas linhas, trilhos e riscos coloridos em tdo o monitor, coloquei no pc q ela tava e o mesmo acontece, já tentei de tdo e n deu certo. kidding To quase jogando ela fora. YUNO
    Aqui tbm tá assim,só que aqui é branco e não colorido YUNO


    ____________________


    Portifólio
    kawek
    Sketchfab

    Thegamer
    Programador - Avançado
    Programador - Avançado

    Título : Sumido
    Plataforma : PC
    Mensagens : 6725
    Reputação : 82
    Idade : 18
    Localização : na oi?

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Thegamer em Ter 13 Nov 2012, 00:23

    @Tasso3D escreveu:o meu não é intel, é AMD

    a Placa de vídeo é AMD Radeon HD 6480G
    deve acontecer o mesmo erro qeu da instalar tais drivers...
    vai ter uqe procurar driver especifico pra ela e tal o processador.


    @meck
    isso da em placa de video morta. pode ir pro lixo


    ____________________
    Configs PC:
    Spoiler:
    CPU: Dual Core E5400 2MB Cache, 2.7GHZ
    VGA: ATI Radeon Sapphire HD 7770 GHZ Edition
    MOB: Asus P5KPL-CM, ATX, PCI-E, LGA775
    RAM: DDR2 3GB, 400MHZ Dual Channel
    PSU: C3 Tech 5060V, 600W Reais, PS-ON
    HDD: WD 500GB SATA II, 7200RPM

    Fabio
    Programador - Avançado
    Programador - Avançado

    Título : CEO da Fabio's Gambiarra Industries
    Mensagens : 18273
    Reputação : 304
    Idade : 19
    Localização : Reserva, Paraná, Brasil, América Latina, America do Sul, América, Planeta Terra, Sistema Solar, Via láctea, Universo
    Link : gtamodvicio.blogspot.com

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Fabio em Ter 13 Nov 2012, 00:33

    @Tasso3D escreveu:o meu não é intel, é AMD

    a Placa de vídeo é AMD Radeon HD 6480G
    [/quote]

    Vai no site da AMD e pega o Auto updater dos drivers Fuch That Guy


    ____________________

    Modifico quase qualquer coisa.   :)
    ------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

    Meu PC:
    Spoiler:

    Configurações PC:
    *Processador: Intel Core i7 4790K 4.00GHz LGA1150
    *Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
    *HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
    *HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
    *Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
    *RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
    *Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
    *Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
    *Monitor: LG 23MP55HQ Full HD HDMI 23'

    Meck
    Designer - Avançado
    Designer - Avançado

    Título : Big Boss
    Plataforma : PC
    Mensagens : 1346
    Reputação : 33
    Idade : 22
    Localização : Guarulhos
    Link : pt.socialclub.rockstargames.com/member/meckwd

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Meck em Ter 13 Nov 2012, 00:38

    @Leogh escreveu:
    @Meck escreveu:Eu tenho uma placa de video aqui q n quer pegar mais nem no meu pc nem no outro q ela tava, tirei pra por no meu e ficou umas linhas, trilhos e riscos coloridos em tdo o monitor, coloquei no pc q ela tava e o mesmo acontece, já tentei de tdo e n deu certo. kidding To quase jogando ela fora. YUNO
    Aqui tbm tá assim,só que aqui é branco e não colorido YUNO

    @meck
    isso da em placa de video morta. pode ir pro lixo

    Pelo menos eu sei q n sou o único com o mesmo problema. :)


    ____________________

    Hardware :
    Monitor AOC VGA 19,5" LED 1366x768 / TV Samsung HDMI 42" LED 1920x1080
    Placa de Vídeo: EVGA Geforce GTX 760 Superclocked 2GB
    Mobo: ASUS Intel P8B75-M LX PLUS LGA 1155 W8 Ready Box
    CPU: Intel Ivy Bridge Core i5-3330 3.00GHz 4 Núcleos
    RAM: Kingston Dual-Channel 4096 MB 8GB (utilizável 7,68GB) 1333Mhz  DDR3
    SSD: 120GB Sandstone
    HD: 2TB
    HD Externo: WD 2TB
    Fonte: EVGA 500W 80plus
    OS: Windows 10 64bits



    Conteúdo patrocinado

    Re: Erro: Tela Azul - System Service Exception

    Mensagem por Conteúdo patrocinado Hoje à(s) 07:49


      Data/hora atual: Sex 20 Jan 2017, 07:49